Wednesday, May 3, 2017

./stack.sh: line 489: generate-subunit: command not found

Installed python dependencies:
sudo apt-get install python-pip
sudo pip install --upgrade pip
sudo pip install -U os-testr
Installed brctl dependency:
sudo apt-get install bridge-utils
Changed the configuration from git:
git config --global url."https://".insteadOf git://

No comments:

Post a Comment